<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>FMI, nación y campismo en la izquierda argentina | Rolando Astarita [Blog]</title>
<link rel="pingback" href="https://rolandoastarita.blog/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #container h1{font-family:"Ubuntu",sans-serif;font-size:39px;font-weight:700;font-style:normal}.wf-active #content h1, .wf-active #content h2, .wf-active #content h3, .wf-active #content h4, .wf-active #content h5, .wf-active #content h6{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active #content h2{font-family:"Ubuntu",sans-serif;font-size:26px;font-style:normal;font-weight:700}.wf-active #content h2.archive{font-weight:700;font-size:28.6px;font-style:normal}.wf-active .main h3{font-family:"Ubuntu",sans-serif;font-size:20.8px;font-weight:700;font-style:normal}.wf-active #sidebar h3{font-family:"Ubuntu",sans-serif;font-size:18.2px;font-style:normal;font-weight:700}.wf-active h3.reply{font-size:19.5px;font-style:normal;font-weight:700}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="t98m6LsVnIa5V-tTw2hj9Fe0UmLcdrhhHUpR93JMKFs" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//rolandoastarita.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Rolando Astarita [Blog] &raquo; Feed" href="https://rolandoastarita.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rolando Astarita [Blog] &raquo; Feed de los comentarios" href="https://rolandoastarita.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rolando Astarita [Blog] &raquo; Comentario FMI, nación y campismo en la izquierda&nbsp;argentina del feed" href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkNtOAzEMRH+IrLWrUvqC+JZsYoK3zkWJ0yp/T7qCaimX8jgan/Fo4JyUiUEwCPiqEldHoUBG1oJWpVjkRg2mlAf4GWM6YoEFJWlzVKv665zCKwWSBvKGvoOpzrDEmoNmKvKN/MRc7XLG7LqTEU7jNByGEeZKbGHmuL6es84NijTGaxAFw9VeGhbwaEkj97+XThuRWDfMitFp0wZP4T7eva3+Av1efm26WUu3WEW5TPam9r8jshYKrtzBTfzApmHsu6lCPjGqjKc+ou3DXy/UNejFP4/73dN+3E2Ph+Udm9/TWA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jlsKwkAMRTdkDAUf9UNcSx+hRiczQ5OhuntTioIo/QmXcE9OcMrQpWgUDaVADmXgqNilkXwvuTH0hlDPDQUSr2071Q3+xybuBzLH9Z3B6LGOZNdA2+aRVMGncBGwq7t0jXNq/gYC32kRfm0WlDEmY6f1E35uLirMpcVbKmNsAquh2jPQ3L3IudqdDvWxqvfV7QVnDHGo?cssminify=yes' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='journalist-ie6-css'  href='https://s2.wp.com/wp-content/themes/pub/journalist/ie6.css?m=1270837707h&#038;ver=5.9.2' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14523885","siteURL":"https:\/\/rolandoastarita.blog","xhrURL":"https:\/\/rolandoastarita.blog\/wp-admin\/admin-ajax.php","nonce":"690e1368a5","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pYWkd-33f","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js,/wp-content/js/rlt-proxy.js?m=1637704497j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rolandoastarita.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" />
<link rel='shortlink' href='https://wp.me/pYWkd-33f' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frolandoastarita.blog%2F2022%2F03%2F17%2Ffmi-nacion-y-campismo-en-la-izquierda-argentina%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frolandoastarita.blog%2F2022%2F03%2F17%2Ffmi-nacion-y-campismo-en-la-izquierda-argentina%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FMI, nación y campismo en la izquierda argentina" />
<meta property="og:url" content="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" />
<meta property="og:description" content="Una idea muy extendida en la izquierda argentina es que el FMI hoy impone un programa colonial contra la nación y la patria. Por lo cual Argentina habría vuelto al status de colonia, como lo fuera …" />
<meta property="article:published_time" content="2022-03-17T19:12:26+00:00" />
<meta property="article:modified_time" content="2022-03-18T01:41:47+00:00" />
<meta property="og:site_name" content="Rolando Astarita [Blog]" />
<meta property="og:image" content="https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=169&#038;zoom=2&#038;zoom=2&#038;zoom=2&#038;zoom=2&#038;zoom=2&#038;zoom=2&#038;zoom=2&#038;zoom=2&#038;zoom=2" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@rolandoastarita" />
<meta name="twitter:site" content="@rolandoastarita" />
<meta name="twitter:text:title" content="FMI, nación y campismo en la izquierda&nbsp;argentina" />
<meta name="twitter:image" content="https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=144&#038;zoom=2" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://rolandoastarita.blog/?openidserver=1' />
<link rel='openid.delegate' href='https://rolandoastarita.blog/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rolandoastarita.blog/osd.xml" title="Rolando Astarita [Blog]" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'journalist', amp: false, siteid: 8982, blogid: 14523885, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Rolando Astarita [Blog]" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Marxismo &amp; Economía" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://rolandoastarita.blog/feed/;icon-uri=https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Una idea muy extendida en la izquierda argentina es que el FMI hoy impone un programa colonial contra la nación y la patria. Por lo cual Argentina habría vuelto al status de colonia, como lo fuera América Latina antes de la independencia. Este “pacto colonial” sería impuesto entonces por fuerzas externas, acabando con el derecho&hellip;" />
<link rel="amphtml" href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/amp/"><link rel="icon" href="https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=169" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=169" />
<meta name="msapplication-TileImage" content="https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=169" />
</head>

<body class="post-template-default single single-post postid-11733 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="container" class="group">

<h1><a href="https://rolandoastarita.blog/">Rolando Astarita [Blog]</a></h1>
<div id="bubble"><p>Marxismo &amp; Economía</p></div> <!-- erase this line if you want to turn the bubble off -->

<div id="content" class="group">
<div class="post-11733 post type-post status-publish format-standard hentry category-general">
	<h2 id="post-11733">FMI, nación y campismo en la izquierda&nbsp;argentina</h2>
			<p class="comments"><a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/#comments">with 4 comments</a></p>
	
	<div class="main">
		<div class="wp-block-image">
<figure class=" alignleft size-large"><img src="https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=169&amp;zoom=2&amp;zoom=2&amp;zoom=2&amp;zoom=2&amp;zoom=2&amp;zoom=2&amp;zoom=2&amp;zoom=2&amp;zoom=2" alt="" /></figure></div>



<p>Una idea muy extendida en la izquierda argentina es que el FMI hoy impone un programa colonial <em>contra la nación y la patria</em>. Por lo cual Argentina habría vuelto al status de colonia, como lo fuera América Latina antes de la independencia. Este “pacto colonial” sería impuesto entonces por <em>fuerzas externas</em>, acabando con el derecho de la nación argentina a existir como tal.</p>



<p>En el enfoque tradicional de la izquierda, esas “fuerzas externas” son el bloque <em>antinacional</em>, integrado por la oligarquía agroexportadora, el capital financiero, las compañías multinacionales, el FMI y el imperialismo (principalmente de EEUU). Es, pues, una imposición desde “lo antinacional”, continuidad del programa económico de la dictadura militar, y de las políticas neoliberales y antinacionales de Menem, De la Rúa y Macri. Frente a ese bloque antinacional, sin embargo, se levanta el campo nacional, conformado por la clase obrera, los sectores populares, la pequeña y mediana burguesía y, con “peros”, la burguesía industrial. Es que esta última estaría “objetivamente interesada” en desarrollar <em>un capitalismo nacional y autónomo</em>. Sin embargo, es vacilante; se inclina por una acumulación “rentística” y sus políticas son inconsecuentes. Algo similar ocurriría con los gobiernos “nacionales y populares” que la representan: pueden “claudicar” frente a la derecha conservadora, hostil y apátrida.    </p>



<p>A partir de este diagnóstico muy general se dividen las políticas: mientras los “nacionales y populares” sostienen que hay que presionar a los gobiernos “del campo nacional” para avanzar “en la liberación”, la izquierda radicalizada plantea que el capitalismo criollo es incapaz de encabezar la lucha contra la dominación colonial, ya que teme a la movilización de las masas. Por eso, los revolucionarios, consecuentes defensores de la nación y la patria, convocan a “ganar la calle” para derrotar al “neocolonialismo”.</p>



<p>Como puede verse, aunque tienen importantes diferencias, ambos enfoques definen los “campos” enfrentados <em>en base a un objetivo nacional, no de clase</em>.</p>



<p><strong>Un análisis alternativo</strong></p>



<p>Nuestro análisis se opone al anterior, tanto en lo que respecta a la caracterización del llamado bloque antinacional, como a la posición de la burguesía “nacional e industrial”.</p>



<p>Con respecto al primero, en primer lugar hay que decir que ya no cabe hablar de “oligarquía” sino de un empresariado agrario que administra sus negocios según los habituales criterios de rentabilidad capitalista; y que posee inversiones cruzadas en propiedad inmobiliaria, en el transporte, comercio y manufacturación de bienes de origen agrario, y en finanzas. Es imposible decir que es una clase “externa” a la nación. Sus fuentes de acumulación son “internas”: plusvalía generada por el trabajo de asalariados en este país. Algo similar puede afirmarse del capital financiero local (definido en sentido lato como capital bancario, fondos de inversión, tenedores de plazos fijos). Y todas estas facciones de la clase dominante son constitutivas de la nación burguesa argentina.</p>



<p>Pero en segundo término, y más importante, la burguesía industrial (también minera, petrolera, comercial, del transporte) no es oprimida por el “bloque antinacional”. Por encima de tensiones y diferencias, <em>esa burguesía vive y acumula en base a la explotación de “sus” obreros, en hermandad de clase con el resto del capital</em>. Desde esta posición busca insertarse en el mercado mundial; lo cual es muy distinto de la forma en que una colonia participa en el mercado mundial.</p>



<p>Esta burguesía nacional, además, comparte negocios con el capital extranjero según relaciones determinadas por los respectivos pesos económicos (no por relaciones de fuerza político-militares, como ocurre en una colonia). Asimismo, participa de la explotación de la clase obrera de otros países a través de sus inversiones en el exterior. Después de todo, la posición financiera internacional neta del país es positiva (otro hecho que no se ajusta a la naturaleza de una colonia). Por eso, y contra el relato de que la dictadura militar, el menemismo o el macrismo respondieron a los intereses “foráneos” (a la “antipatria”), la realidad es que los grupos económicos de la industria, el petróleo, la minería, el comercio mayorista o minorista, que prosperaron bajo esos gobiernos también <em>fueron, o son, parte constitutiva de la nación burguesa</em>. Pero por eso mismo la dictadura, el menemismo o el macrismo tampoco fueron “externos”. Por el contrario, fueron <em>auténticos productos de la nación burguesa</em> realmente existente.    </p>



<p>Esto ayuda a entender por qué hoy la burguesía “nacional” (a través de las cámaras empresarias) <em>demanda un ajuste</em> que, en contenido, <em>es igual al que exige el FMI </em>(e igual al que piden los acreedores privados, nacionales o extranjeros). Asimismo, acuerda que el Fondo monitoree el programa económico cada tres meses. No lo hace para “congraciarse” (expresión de un nacionalista de izquierda) con el FMI, o porque haya sido “extorsionada por los especuladores” (ídem), <em>sino porque encaja en sus intereses</em>. O sea, <em>ese programa no es “externo” a la nación, sino consustancial de su conformación burguesa; y excede en mucho los intereses de “los buitres financieros externos”</em>. Es que la burguesía “nacional” reivindica el ajuste a partir de su “autodeterminación nacional”, no porque exista alguna forma de coerción extra-económica (típica de la relación colonial). Por otro lado, el poder ejecutivo y los legisladores que aprueban el acuerdo con el FMI <em>también son “nacionales”</em>: han sido elegidos por el voto popular y actúan según los intereses más generales del capital “nacional”. Su norte es ayudarlo en la generación y realización de plusvalía (sin importar colores nacionales). El cuento de la “autodefensa nacional” y la “segunda independencia” en todo esto es eso, “cuento”. De la misma manera que es utópico y hasta reaccionario pensar que pueda existir un capitalismo “autónomo y nacional centrado” (otra expresión de un nacionalista de izquierda radical), desligado del mercado mundial. Es que el capitalismo en un solo país es tan imposible como el socialismo en un solo país. Pero por eso la independencia de cualquier Estado nación no puede superar los límites del derecho burgués a la autodeterminación. &nbsp;&nbsp;</p>



<p>En definitiva, el diagnóstico de los campos enfrentados –nacional y antinacional- carece de sentido. Sostener que Argentina ha pasado a ser un a “colonia”, como dicen los nacional-marxistas y similares, solo es funcional al análisis “campista” (“campo nacional vs imperio”), siempre pronto a desplazar a un segundo plano la relación –de explotación- entre el capital y el trabajo.</p>



<p>Para bajar documento: <a href="https://docs.google.com/document/d/1d1fcUMgPhBOfFqA0ocvvfa3vVbnvI9b0t76L9zTgV9U/edit?usp=sharing" rel="nofollow">https://docs.google.com/document/d/1d1fcUMgPhBOfFqA0ocvvfa3vVbnvI9b0t76L9zTgV9U/edit?usp=sharing</a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" data-text="FMI, nación y campismo en la izquierda argentina" data-via="rolandoastarita" data-related="wordpressdotcom">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Frolandoastarita.blog%2F2022%2F03%2F17%2Ffmi-nacion-y-campismo-en-la-izquierda-argentina%2F&amp;title=FMI%2C%20naci%C3%B3n%20y%20campismo%20en%20la%20izquierda%20argentina" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="FMI, nación y campismo en la izquierda argentina" data-content="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" title="Compartir en Tumblr">Compartir en Tumblr</a></li><li class="share-skype"><div class="skype-share" data-href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Frolandoastarita.blog%2F2022%2F03%2F17%2Ffmi-nacion-y-campismo-en-la-izquierda-argentina%2F&#038;media=https%3A%2F%2Frolandoastarita.files.wordpress.com%2F2014%2F04%2Fmarxista_economista.jpg%3Fw%3D169%26zoom%3D2%26zoom%3D2%26zoom%3D2%26zoom%3D2%26zoom%3D2%26zoom%3D2%26zoom%3D2%26zoom%3D2%26zoom%3D2&#038;description=FMI%2C%20naci%C3%B3n%20y%20campismo%20en%20la%20izquierda%20argentina" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14523885-11733-62387ffb587e5' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=14523885&amp;post_id=11733&amp;origin=rolandoastarita.wordpress.com&amp;obj_id=14523885-11733-62387ffb587e5&amp;domain=rolandoastarita.blog' data-name='like-post-frame-14523885-11733-62387ffb587e5' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div>

	<div class="meta group">
		<div class="signature">
			<p>Written by rolandoastarita <span class="edit"></span></p>
			<p>17/03/2022 a 16:12</p>
		</div>
		<div class="tags">
			<p>Publicado en <a href="https://rolandoastarita.blog/category/general/" rel="category tag">General</a></p>
					</div>
	</div>
</div>
<div class="navigation group">
	<div class="alignleft">&laquo; <a href="https://rolandoastarita.blog/2022/03/14/entrevista-sobre-la-invasion-de-ucrania-por-rusia/" rel="prev">Entrevista sobre la invasión de Ucrania por&nbsp;Rusia</a></div>
	<div class="alignright"></div>
</div>


<a name="comments" id="comments"></a>

<h3 class="reply">4 respuestas</h3>
<p class="comment_meta">Subscribe to comments with <a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/feed/">RSS</a>.</p>

<ol class="commentlist">
<li id="comment-139892" class="comment even thread-even depth-1  highlander-comment highlander-comment">
	<div id="div-comment-139892">
	<div class="comment_mod">
		</div>

	<div class="comment_text">
	<p>Excelente! La argumentación campista me recuerda al famoso documento «la contradicción fundamental» de la Coordinadora radical (1968) y en general la etérea «liberación» pregonada por 9/10 de nuestros políticos entre 1970 y 1974. Y también a «la hora de los hornos» de Pino Solanas, muy bueno cinematograficamente pero resulta q Argentina era una colonia y sólo él se había dado cuenta.<br />
Y, no quiero extenderme, los historiadores revisionistas; de 1853 a 1943 Arg era un país colonizado y tres generaciones de args habían sido engrupidos.</p>
<p id="comment-like-139892" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?like_comment=139892&#038;_wpnonce=23093a02ef" class="comment-like-link needs-login" rel="nofollow" data-blog="14523885"><span>Me gusta</span></a><span id="comment-like-count-139892" class="comment-like-feedback">Le gusta a <a href="#" class="view-likers" data-like-count="1">1 persona</a></span></p>
	</div>

	<div class="comment_author vcard">
	<img alt='' src='https://0.gravatar.com/avatar/3ccdd8e640a23955961c3955e74373a2?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<p><strong class="fn">santiago</strong></p>
	<p><small>
		18/03/2022 at <a href="#comment-139892">11:08</a>			</small></p>
	</div>
	<div class="clear"></div>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?replytocom=139892#respond' data-commentid="139892" data-postid="11733" data-belowelement="div-comment-139892" data-respondelement="respond" data-replyto="Responder a santiago" aria-label='Responder a santiago'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
<li id="comment-139909" class="comment odd alt thread-odd thread-alt depth-1  highlander-comment highlander-comment">
	<div id="div-comment-139909">
	<div class="comment_mod">
		</div>

	<div class="comment_text">
	<p>«Es que el capitalismo en un solo país es tan imposible como el socialismo en un solo país.» Es una pena que a muchos «internacionalistas» se les olvide esto&#8230;</p>
<p id="comment-like-139909" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?like_comment=139909&#038;_wpnonce=dbfc479693" class="comment-like-link needs-login" rel="nofollow" data-blog="14523885"><span>Me gusta</span></a><span id="comment-like-count-139909" class="comment-like-feedback">Le gusta a <a href="#" class="view-likers" data-like-count="1">1 persona</a></span></p>
	</div>

	<div class="comment_author vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ea247e97de55d0e4bf2d5a0a9f7b8098?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<p><strong class="fn">el_fundido</strong></p>
	<p><small>
		18/03/2022 at <a href="#comment-139909">18:23</a>			</small></p>
	</div>
	<div class="clear"></div>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?replytocom=139909#respond' data-commentid="139909" data-postid="11733" data-belowelement="div-comment-139909" data-respondelement="respond" data-replyto="Responder a el_fundido" aria-label='Responder a el_fundido'>Responder</a>	</div>
	</div>
<ul class="children">
<li id="comment-139921" class="comment byuser comment-author-rolandoastarita bypostauthor even depth-2 comment byuser comment-author-rolandoastarita bypostauthor highlander-comment highlander-comment">
	<div id="div-comment-139921">
	<div class="comment_mod">
		</div>

	<div class="comment_text">
	<p>He visto algún video tuyo. Me gustaría contactarme con vos. Te paso mi mail: <a href="mailto:rastarita@gmail.com">rastarita@gmail.com</a></p>
<p id="comment-like-139921" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?like_comment=139921&#038;_wpnonce=d1fa764c3c" class="comment-like-link needs-login" rel="nofollow" data-blog="14523885"><span>Me gusta</span></a><span id="comment-like-count-139921" class="comment-like-feedback">Me gusta</span></p>
	</div>

	<div class="comment_author vcard">
	<img alt='' src='https://2.gravatar.com/avatar/e670faaed68e522d394f1f85f13350b8?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<p><strong class="fn"><a href='https://rolandoastarita.wordpress.com' rel='external nofollow ugc' class='url'>rolandoastarita</a></strong></p>
	<p><small>
		19/03/2022 at <a href="#comment-139921">09:10</a>			</small></p>
	</div>
	<div class="clear"></div>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-139929" class="comment odd alt thread-even depth-1  highlander-comment highlander-comment">
	<div id="div-comment-139929">
	<div class="comment_mod">
		</div>

	<div class="comment_text">
	<p>Sobre la teoría de los campos burgueses progresivos <a href="https://issuu.com/nataliagranato/docs/la-traicion-de-la-oci-1982" rel="nofollow ugc">https://issuu.com/nataliagranato/docs/la-traicion-de-la-oci-1982</a></p>
<p id="comment-like-139929" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?like_comment=139929&#038;_wpnonce=4dc16c85b5" class="comment-like-link needs-login" rel="nofollow" data-blog="14523885"><span>Me gusta</span></a><span id="comment-like-count-139929" class="comment-like-feedback">Me gusta</span></p>
	</div>

	<div class="comment_author vcard">
	<img alt='' src='https://0.gravatar.com/avatar/0c44f3cedac0c5148d2e0f2a745f659d?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<p><strong class="fn">nomadalab</strong></p>
	<p><small>
		19/03/2022 at <a href="#comment-139929">15:37</a>			</small></p>
	</div>
	<div class="clear"></div>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/?replytocom=139929#respond' data-commentid="139929" data-postid="11733" data-belowelement="div-comment-139929" data-respondelement="respond" data-replyto="Responder a nomadalab" aria-label='Responder a nomadalab'>Responder</a>	</div>
	</div>
</li><!-- #comment-## -->
</ol>
<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
</div>
<br />

	


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejá tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://rolandoastarita.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="84613239a2" /><input type="hidden" name="_wp_http_referer" value="/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='11733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16e236b122" /></p>
<input type="hidden" name="genseq" value="1647869947" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="92"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>


</div>

<div id="sidebar">
<p><a href="https://rolandoastarita.blog/"><img alt='' src='https://2.gravatar.com/avatar/e670faaed68e522d394f1f85f13350b8?s=128&#038;d=retro&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></a></p>
			<div class="textwidget"><p><a href="https://rolandoastarita.blog/presentacion/">Presentación del Blog</a></p>
</div>
		<div class="textwidget custom-html-widget"><br>
<a href="http://rolandoastarita.blog" target="_blank" rel="noopener">Inicio</a>
<br>

<a href="https://rolandoastarita.blog/libros/">Libros</a>
<br>

<a href="https://rolandoastarita.blog/prensa-medios/">Prensa &amp; Medios</a>
<br>

<a href="https://rolandoastarita.blog/indice/">Indice</a>
<br></div><h3>__________</h3>			<div class="textwidget"></div>
		<h3></h3>		<ul>
			<li>4.238.917 visitas</li>
		</ul>
		<h3>__________</h3>			<div class="textwidget"></div>
		<h3>Unite:</h3>			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.facebook.com/RolandoAstaritaBlog/"><img class="alignnone size-full wp-image-247" src="https://rolandoastarita.files.wordpress.com/2020/10/facebook-e1602188251685.png" /></a> <a href="https://twitter.com/rolandoastarita/"> <img class="alignnone size-full wp-image-247" src="https://rolandoastarita.files.wordpress.com/2020/10/gorjeo-e1602198772978.png" /></a> <a href="https://t.me/RolandoAstarita"><img class="alignnone size-full wp-image-247" src="https://rolandoastarita.files.wordpress.com/2020/10/telegram-e1602198783653.png" /> </a></p>
<p>&nbsp;</p>
<p>+<a href="https://rolandoastarita.wordpress.com/feed/" target="_blank" rel="noopener">RSS</a></p>
</div>
		<h3><label for="subscribe-field">Podés</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>sumar tu mail:</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 11.287 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="14523885"/>
					<input type="hidden" name="source" value="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f3250a23be" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Suscribite					</button>
				</p>
			</form>
			
<h3>__________</h3>			<div class="textwidget"></div>
		<form role="search" method="get" id="searchform" class="searchform" action="https://rolandoastarita.blog/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form><h3>Archivo</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://rolandoastarita.blog/2022/03/'> marzo 2022 </option>
	<option value='https://rolandoastarita.blog/2022/02/'> febrero 2022 </option>
	<option value='https://rolandoastarita.blog/2022/01/'> enero 2022 </option>
	<option value='https://rolandoastarita.blog/2021/12/'> diciembre 2021 </option>
	<option value='https://rolandoastarita.blog/2021/11/'> noviembre 2021 </option>
	<option value='https://rolandoastarita.blog/2021/10/'> octubre 2021 </option>
	<option value='https://rolandoastarita.blog/2021/09/'> septiembre 2021 </option>
	<option value='https://rolandoastarita.blog/2021/08/'> agosto 2021 </option>
	<option value='https://rolandoastarita.blog/2021/07/'> julio 2021 </option>
	<option value='https://rolandoastarita.blog/2021/06/'> junio 2021 </option>
	<option value='https://rolandoastarita.blog/2021/05/'> mayo 2021 </option>
	<option value='https://rolandoastarita.blog/2021/04/'> abril 2021 </option>
	<option value='https://rolandoastarita.blog/2021/03/'> marzo 2021 </option>
	<option value='https://rolandoastarita.blog/2021/02/'> febrero 2021 </option>
	<option value='https://rolandoastarita.blog/2021/01/'> enero 2021 </option>
	<option value='https://rolandoastarita.blog/2020/12/'> diciembre 2020 </option>
	<option value='https://rolandoastarita.blog/2020/11/'> noviembre 2020 </option>
	<option value='https://rolandoastarita.blog/2020/10/'> octubre 2020 </option>
	<option value='https://rolandoastarita.blog/2020/09/'> septiembre 2020 </option>
	<option value='https://rolandoastarita.blog/2020/08/'> agosto 2020 </option>
	<option value='https://rolandoastarita.blog/2020/07/'> julio 2020 </option>
	<option value='https://rolandoastarita.blog/2020/06/'> junio 2020 </option>
	<option value='https://rolandoastarita.blog/2020/05/'> mayo 2020 </option>
	<option value='https://rolandoastarita.blog/2020/04/'> abril 2020 </option>
	<option value='https://rolandoastarita.blog/2020/03/'> marzo 2020 </option>
	<option value='https://rolandoastarita.blog/2020/02/'> febrero 2020 </option>
	<option value='https://rolandoastarita.blog/2020/01/'> enero 2020 </option>
	<option value='https://rolandoastarita.blog/2019/12/'> diciembre 2019 </option>
	<option value='https://rolandoastarita.blog/2019/11/'> noviembre 2019 </option>
	<option value='https://rolandoastarita.blog/2019/10/'> octubre 2019 </option>
	<option value='https://rolandoastarita.blog/2019/09/'> septiembre 2019 </option>
	<option value='https://rolandoastarita.blog/2019/08/'> agosto 2019 </option>
	<option value='https://rolandoastarita.blog/2019/07/'> julio 2019 </option>
	<option value='https://rolandoastarita.blog/2019/06/'> junio 2019 </option>
	<option value='https://rolandoastarita.blog/2019/05/'> mayo 2019 </option>
	<option value='https://rolandoastarita.blog/2019/04/'> abril 2019 </option>
	<option value='https://rolandoastarita.blog/2019/03/'> marzo 2019 </option>
	<option value='https://rolandoastarita.blog/2019/02/'> febrero 2019 </option>
	<option value='https://rolandoastarita.blog/2019/01/'> enero 2019 </option>
	<option value='https://rolandoastarita.blog/2018/12/'> diciembre 2018 </option>
	<option value='https://rolandoastarita.blog/2018/11/'> noviembre 2018 </option>
	<option value='https://rolandoastarita.blog/2018/10/'> octubre 2018 </option>
	<option value='https://rolandoastarita.blog/2018/09/'> septiembre 2018 </option>
	<option value='https://rolandoastarita.blog/2018/08/'> agosto 2018 </option>
	<option value='https://rolandoastarita.blog/2018/07/'> julio 2018 </option>
	<option value='https://rolandoastarita.blog/2018/06/'> junio 2018 </option>
	<option value='https://rolandoastarita.blog/2018/05/'> mayo 2018 </option>
	<option value='https://rolandoastarita.blog/2018/04/'> abril 2018 </option>
	<option value='https://rolandoastarita.blog/2018/03/'> marzo 2018 </option>
	<option value='https://rolandoastarita.blog/2018/02/'> febrero 2018 </option>
	<option value='https://rolandoastarita.blog/2018/01/'> enero 2018 </option>
	<option value='https://rolandoastarita.blog/2017/12/'> diciembre 2017 </option>
	<option value='https://rolandoastarita.blog/2017/11/'> noviembre 2017 </option>
	<option value='https://rolandoastarita.blog/2017/10/'> octubre 2017 </option>
	<option value='https://rolandoastarita.blog/2017/09/'> septiembre 2017 </option>
	<option value='https://rolandoastarita.blog/2017/08/'> agosto 2017 </option>
	<option value='https://rolandoastarita.blog/2017/07/'> julio 2017 </option>
	<option value='https://rolandoastarita.blog/2017/06/'> junio 2017 </option>
	<option value='https://rolandoastarita.blog/2017/05/'> mayo 2017 </option>
	<option value='https://rolandoastarita.blog/2017/04/'> abril 2017 </option>
	<option value='https://rolandoastarita.blog/2017/03/'> marzo 2017 </option>
	<option value='https://rolandoastarita.blog/2017/02/'> febrero 2017 </option>
	<option value='https://rolandoastarita.blog/2017/01/'> enero 2017 </option>
	<option value='https://rolandoastarita.blog/2016/12/'> diciembre 2016 </option>
	<option value='https://rolandoastarita.blog/2016/11/'> noviembre 2016 </option>
	<option value='https://rolandoastarita.blog/2016/10/'> octubre 2016 </option>
	<option value='https://rolandoastarita.blog/2016/09/'> septiembre 2016 </option>
	<option value='https://rolandoastarita.blog/2016/08/'> agosto 2016 </option>
	<option value='https://rolandoastarita.blog/2016/07/'> julio 2016 </option>
	<option value='https://rolandoastarita.blog/2016/06/'> junio 2016 </option>
	<option value='https://rolandoastarita.blog/2016/05/'> mayo 2016 </option>
	<option value='https://rolandoastarita.blog/2016/04/'> abril 2016 </option>
	<option value='https://rolandoastarita.blog/2016/03/'> marzo 2016 </option>
	<option value='https://rolandoastarita.blog/2016/02/'> febrero 2016 </option>
	<option value='https://rolandoastarita.blog/2016/01/'> enero 2016 </option>
	<option value='https://rolandoastarita.blog/2015/12/'> diciembre 2015 </option>
	<option value='https://rolandoastarita.blog/2015/11/'> noviembre 2015 </option>
	<option value='https://rolandoastarita.blog/2015/10/'> octubre 2015 </option>
	<option value='https://rolandoastarita.blog/2015/09/'> septiembre 2015 </option>
	<option value='https://rolandoastarita.blog/2015/08/'> agosto 2015 </option>
	<option value='https://rolandoastarita.blog/2015/07/'> julio 2015 </option>
	<option value='https://rolandoastarita.blog/2015/06/'> junio 2015 </option>
	<option value='https://rolandoastarita.blog/2015/05/'> mayo 2015 </option>
	<option value='https://rolandoastarita.blog/2015/04/'> abril 2015 </option>
	<option value='https://rolandoastarita.blog/2015/03/'> marzo 2015 </option>
	<option value='https://rolandoastarita.blog/2015/02/'> febrero 2015 </option>
	<option value='https://rolandoastarita.blog/2015/01/'> enero 2015 </option>
	<option value='https://rolandoastarita.blog/2014/12/'> diciembre 2014 </option>
	<option value='https://rolandoastarita.blog/2014/11/'> noviembre 2014 </option>
	<option value='https://rolandoastarita.blog/2014/10/'> octubre 2014 </option>
	<option value='https://rolandoastarita.blog/2014/09/'> septiembre 2014 </option>
	<option value='https://rolandoastarita.blog/2014/08/'> agosto 2014 </option>
	<option value='https://rolandoastarita.blog/2014/07/'> julio 2014 </option>
	<option value='https://rolandoastarita.blog/2014/06/'> junio 2014 </option>
	<option value='https://rolandoastarita.blog/2014/05/'> mayo 2014 </option>
	<option value='https://rolandoastarita.blog/2014/04/'> abril 2014 </option>
	<option value='https://rolandoastarita.blog/2014/03/'> marzo 2014 </option>
	<option value='https://rolandoastarita.blog/2014/02/'> febrero 2014 </option>
	<option value='https://rolandoastarita.blog/2014/01/'> enero 2014 </option>
	<option value='https://rolandoastarita.blog/2013/12/'> diciembre 2013 </option>
	<option value='https://rolandoastarita.blog/2013/11/'> noviembre 2013 </option>
	<option value='https://rolandoastarita.blog/2013/10/'> octubre 2013 </option>
	<option value='https://rolandoastarita.blog/2013/09/'> septiembre 2013 </option>
	<option value='https://rolandoastarita.blog/2013/08/'> agosto 2013 </option>
	<option value='https://rolandoastarita.blog/2013/07/'> julio 2013 </option>
	<option value='https://rolandoastarita.blog/2013/06/'> junio 2013 </option>
	<option value='https://rolandoastarita.blog/2013/05/'> mayo 2013 </option>
	<option value='https://rolandoastarita.blog/2013/04/'> abril 2013 </option>
	<option value='https://rolandoastarita.blog/2013/03/'> marzo 2013 </option>
	<option value='https://rolandoastarita.blog/2013/02/'> febrero 2013 </option>
	<option value='https://rolandoastarita.blog/2013/01/'> enero 2013 </option>
	<option value='https://rolandoastarita.blog/2012/12/'> diciembre 2012 </option>
	<option value='https://rolandoastarita.blog/2012/11/'> noviembre 2012 </option>
	<option value='https://rolandoastarita.blog/2012/10/'> octubre 2012 </option>
	<option value='https://rolandoastarita.blog/2012/09/'> septiembre 2012 </option>
	<option value='https://rolandoastarita.blog/2012/08/'> agosto 2012 </option>
	<option value='https://rolandoastarita.blog/2012/07/'> julio 2012 </option>
	<option value='https://rolandoastarita.blog/2012/06/'> junio 2012 </option>
	<option value='https://rolandoastarita.blog/2012/05/'> mayo 2012 </option>
	<option value='https://rolandoastarita.blog/2012/04/'> abril 2012 </option>
	<option value='https://rolandoastarita.blog/2012/03/'> marzo 2012 </option>
	<option value='https://rolandoastarita.blog/2012/02/'> febrero 2012 </option>
	<option value='https://rolandoastarita.blog/2012/01/'> enero 2012 </option>
	<option value='https://rolandoastarita.blog/2011/12/'> diciembre 2011 </option>
	<option value='https://rolandoastarita.blog/2011/11/'> noviembre 2011 </option>
	<option value='https://rolandoastarita.blog/2011/10/'> octubre 2011 </option>
	<option value='https://rolandoastarita.blog/2011/09/'> septiembre 2011 </option>
	<option value='https://rolandoastarita.blog/2011/08/'> agosto 2011 </option>
	<option value='https://rolandoastarita.blog/2011/07/'> julio 2011 </option>
	<option value='https://rolandoastarita.blog/2011/06/'> junio 2011 </option>
	<option value='https://rolandoastarita.blog/2011/05/'> mayo 2011 </option>
	<option value='https://rolandoastarita.blog/2011/04/'> abril 2011 </option>
	<option value='https://rolandoastarita.blog/2011/03/'> marzo 2011 </option>
	<option value='https://rolandoastarita.blog/2011/02/'> febrero 2011 </option>
	<option value='https://rolandoastarita.blog/2011/01/'> enero 2011 </option>
	<option value='https://rolandoastarita.blog/2010/12/'> diciembre 2010 </option>
	<option value='https://rolandoastarita.blog/2010/11/'> noviembre 2010 </option>
	<option value='https://rolandoastarita.blog/2010/10/'> octubre 2010 </option>
	<option value='https://rolandoastarita.blog/2010/09/'> septiembre 2010 </option>
	<option value='https://rolandoastarita.blog/2010/08/'> agosto 2010 </option>
	<option value='https://rolandoastarita.blog/2010/07/'> julio 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			<h3>Secciones</h3>
			<ul>
					<li class="cat-item cat-item-23667"><a href="https://rolandoastarita.blog/category/academica/">Académica</a> (21)
</li>
	<li class="cat-item cat-item-2372"><a href="https://rolandoastarita.blog/category/economia/">Economía</a> (342)
</li>
	<li class="cat-item cat-item-54"><a href="https://rolandoastarita.blog/category/general/">General</a> (591)
</li>
			</ul>

			<h3>__________</h3>			<div class="textwidget"></div>
		<h3>Consideración</h3>			<div class="textwidget">Antes de realizar un comentario lea la siguiente <b><a href="https://rolandoastarita.wordpress.com/2011/11/26/este-blog-debates-y-personas-no-gratas/" target="_blank" rel="noopener">entrada</a></b> y no alimente al <b><a href="http://es.wikipedia.org/wiki/Troll_%28Internet%29" target="_blank" rel="noopener">troll</a></b></div>
		<h3>Comentarios</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roberto" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/dd97dc9c78bc8cbeb3413b9871e7c4d7?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Roberto en <a href="https://rolandoastarita.blog/2022/03/11/guerra-imperialista-y-un-desgraciado-argumento-campista/#comment-139949">“Guerra imperialista” y un des&hellip;</a></td></tr><tr><td title="Amauta" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/263011576c72d93f1a1f7f9a41275b74?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Amauta en <a href="https://rolandoastarita.blog/2022/03/11/guerra-imperialista-y-un-desgraciado-argumento-campista/#comment-139939">“Guerra imperialista” y un des&hellip;</a></td></tr><tr><td title="nomadalab" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/0c44f3cedac0c5148d2e0f2a745f659d?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">nomadalab en <a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/#comment-139929">FMI, nación y campismo en la i&hellip;</a></td></tr><tr><td title="rolandoastarita" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rolandoastarita.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e670faaed68e522d394f1f85f13350b8?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rolandoastarita.wordpress.com" rel="nofollow">rolandoastarita</a> en <a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/#comment-139921">FMI, nación y campismo en la i&hellip;</a></td></tr><tr><td title="el_fundido" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/ea247e97de55d0e4bf2d5a0a9f7b8098?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">el_fundido en <a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/#comment-139909">FMI, nación y campismo en la i&hellip;</a></td></tr><tr><td title="rolandoastarita" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://rolandoastarita.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e670faaed68e522d394f1f85f13350b8?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://rolandoastarita.wordpress.com" rel="nofollow">rolandoastarita</a> en <a href="https://rolandoastarita.blog/2022/03/11/guerra-imperialista-y-un-desgraciado-argumento-campista/#comment-139906">“Guerra imperialista” y un des&hellip;</a></td></tr><tr><td title="La Duda Metódica" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/4690cabebbd3e6350f05198d59a250dc?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">La Duda Metódica en <a href="https://rolandoastarita.blog/2022/03/11/guerra-imperialista-y-un-desgraciado-argumento-campista/#comment-139905">“Guerra imperialista” y un des&hellip;</a></td></tr><tr><td title="La Duda Metódica" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/4690cabebbd3e6350f05198d59a250dc?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">La Duda Metódica en <a href="https://rolandoastarita.blog/2022/03/11/guerra-imperialista-y-un-desgraciado-argumento-campista/#comment-139904">“Guerra imperialista” y un des&hellip;</a></td></tr><tr><td title="La Duda Metódica" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/4690cabebbd3e6350f05198d59a250dc?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">La Duda Metódica en <a href="https://rolandoastarita.blog/2022/03/11/guerra-imperialista-y-un-desgraciado-argumento-campista/#comment-139899">“Guerra imperialista” y un des&hellip;</a></td></tr><tr><td title="santiago" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/3ccdd8e640a23955961c3955e74373a2?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">santiago en <a href="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/#comment-139892">FMI, nación y campismo en la i&hellip;</a></td></tr>				</table>
				<h3>__________</h3>			<div class="textwidget"></div>
		<h3>Anticopyright</h3>			<div class="textwidget"><p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licencia de Creative Commons" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/3.0/88x31.png" /></a></p>
<p>La <span>obra</span> de <a href="http://rolandoastarita.com/" rel="cc:attributionURL">Rolando Astarita</a> está bajo una licencia <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons</a> (<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/deed.es_AR">bienes comunes creativos</a>) Atribución-No Comercial-Compartir Derivadas Igual 3.0 Unported License.<br />Basado en el trabajo de <a href="http://rolandoastarita.com/" rel="dc:source">Rolando Astarita</a>.</p>
</div>
		<h3>__________</h3>			<div class="textwidget"><a href="http://goo.gl/l76Qq" target="_blank" rel="noopener">¿Qué es el Capitalismo?</a>
<a href="http://goo.gl/l76Qq" target="_blank" rel="noopener"><img src="https://rolandoastarita.files.wordpress.com/2011/10/quc3a9-es-el-capitalismo.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/2010/11/04/militancia-probada-y-capital/">Militancia probada… y capital</a>
<a href="https://rolandoastarita.wordpress.com/2010/11/04/militancia-probada-y-capital/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/militancia-probada-y-capital-baja.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/2010/10/24/althusser-y-el-%E2%80%9Cobjeto-de-conocimiento%E2%80%9D/">Althusser y el objeto de conocimiento</a>
<a href="https://rolandoastarita.wordpress.com/2010/10/24/althusser-y-el-%E2%80%9Cobjeto-de-conocimiento%E2%80%9D/"><img src="https://rolandoastarita.files.wordpress.com/2011/10/althusser-y-el-objeto-de-conocimiento-baja.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/2011/05/25/argumento-sencillo-sobre-la-explotacion/">Argumento sencillo sobre la explotación</a>
<a href="https://rolandoastarita.wordpress.com/2011/05/25/argumento-sencillo-sobre-la-explotacion/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/argumento-sencillo-sobre-la-explotacic3b3n-baja.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/2011/03/23/imperialismo-en-lenin-analisis-critico/">Imperialismo en Lenin, análisis crítico</a>
<a href="https://rolandoastarita.wordpress.com/2011/03/23/imperialismo-en-lenin-analisis-critico/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/imperialismo-en-lenin-anc3a1lisis-crc3adticoiibaja.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/tag/urss/">¿Qué fue la URSS?</a>
<a href="https://rolandoastarita.wordpress.com/tag/urss/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/quc3a9-fue-la-urss-baja.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/tag/Kirchnerismo/">Kirchnerismo</a>
<a href="https://rolandoastarita.wordpress.com/tag/Kirchnerismo/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/idh-y-pobreza-silencio-k-progresista-iibaja.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/2011/03/15/metodos-de-discusion-en-ambitos-de-izquierda/">Métodos de discusión en ámbitos de izquierda</a>
<a href="https://rolandoastarita.wordpress.com/2011/03/15/metodos-de-discusion-en-ambitos-de-izquierda/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/mc3a9todos-de-discusic3b3n-en-c3a1mbitos-de-izquierda-bajaii.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/tag/globalizacion/">Globalizacion</a>
<a href="https://rolandoastarita.wordpress.com/tag/globalizacion/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/distintos-enfoques-sobre-la-globalizacic3b3n-baja.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/2011/01/06/trotsky-fuerzas-productivas-y-ciencia/">Trotsky, fuerzas productivas y ciencia</a>
<a href="https://rolandoastarita.wordpress.com/2011/01/06/trotsky-fuerzas-productivas-y-ciencia/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/trotsky-fuerzas-productivas-y-ciencia-bajaii.jpg" /></a>
</br>
<a href="https://rolandoastarita.wordpress.com/2010/12/30/la-cuestion-de-la-vivienda-y-el-marxismo/">La cuestión de la vivienda y el marxismo</a>
<a href="https://rolandoastarita.wordpress.com/2010/12/30/la-cuestion-de-la-vivienda-y-el-marxismo/"><img src="https://rolandoastarita.files.wordpress.com/2011/07/la-cuestic3b3n-de-la-vivienda-y-el-marxismo-baja.jpg" /></a>
</div>
		<h3>__________</h3>			<div class="textwidget"></br>
<strong><span style="font-size:10pt;color:#000000;background:#F2F5A9;filter:xray;width:20px;">Crítica del Programa de Transición</span></strong>
</br>
<a href="http://goo.gl/d7i01" target="_blank" rel="noopener">Versión PDF</a>
</div>
		<h3>Translate</h3><div id="google_translate_element"></div><h3>¿y Julio López?</h3>			<div class="textwidget"><a href="https://youtu.be/FO0cEaSZCVQ"><img class="alignnone size-full wp-image-247" src="https://rolandoastarita.files.wordpress.com/2011/02/lopez-312x6361.jpg" alt="" width="156" height="318" /></a>
</div>
		

</div>

</div>

<div id="footer">
	<p> </p>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202212z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3ccdd8e640a23955961c3955e74373a2">
	</div>
	<div class="grofile-hash-map-ea247e97de55d0e4bf2d5a0a9f7b8098">
	</div>
	<div class="grofile-hash-map-e670faaed68e522d394f1f85f13350b8">
	</div>
	<div class="grofile-hash-map-0c44f3cedac0c5148d2e0f2a745f659d">
	</div>
	<div class="grofile-hash-map-e670faaed68e522d394f1f85f13350b8">
	</div>
	<div class="grofile-hash-map-dd97dc9c78bc8cbeb3413b9871e7c4d7">
	</div>
	<div class="grofile-hash-map-263011576c72d93f1a1f7f9a41275b74">
	</div>
	<div class="grofile-hash-map-4690cabebbd3e6350f05198d59a250dc">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/rolandoastarita.wordpress.com\/public.api\/connect\/?action=request&domain=rolandoastarita.blog","logoutURL":"https:\/\/rolandoastarita.wordpress.com\/wp-login.php?action=logout&_wpnonce=eb3ad3052f","homeURL":"https:\/\/rolandoastarita.blog\/","postID":"11733","gravDefault":"retro","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-journalist actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://rolandoastarita.blog">
				<img alt='' src='https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Rolando Astarita [Blog]			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 11.287 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="14523885" />
										<input type="hidden" name="source" value="https://rolandoastarita.blog/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="f3250a23be" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Frolandoastarita.blog%252F2022%252F03%252F17%252Ffmi-nacion-y-campismo-en-la-izquierda-argentina%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://rolandoastarita.blog">
				<img alt='' src='https://rolandoastarita.files.wordpress.com/2014/04/marxista_economista.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Rolando Astarita [Blog]			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://rolandoastarita.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Frolandoastarita.wordpress.com%2F2022%2F03%2F17%2Ffmi-nacion-y-campismo-en-la-izquierda-argentina%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Frolandoastarita.blog%252F2022%252F03%252F17%252Ffmi-nacion-y-campismo-en-la-izquierda-argentina%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pYWkd-33f">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/14523885/posts/11733">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rolandoastarita.blog\/2022\/03\/17\/fmi-nacion-y-campismo-en-la-izquierda-argentina\/":11733};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2022/03/17/fmi-nacion-y-campismo-en-la-izquierda-argentina/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=es"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
					<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"es","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jtsOwiAQRH9IWPFSfTF+C4UNpXKThap/L0kTr0nfNrNzZgZuiakYCoYCI4HGySpMdz7SCj5evrLkqrGBwNkLElwrVhxk0A7zgllF75vEZmj8EX7BN9W7qC4EGy6OXDCyPjlkGScuQFsqc9JsalFmKH18bbZBuaq/6zIm9+DehoWtUrc/62UGL6lgbhcrWbaKBehmtcFCYGI0bWLzB3Ky4J/QMs7+JLrdvtsfxHo7PgF/KYvi'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1639737289h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://rolandoastarita.blog' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14523885','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14523885','v':'wpcom','tz':'-3','user_id':'0','post':'11733','subd':'rolandoastarita'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlM/UDFNbyYzRHRYfG9GdFdfLnd3TFBJUXJCLW0mM1YvQTlMam9ZYS4xSzBrSlNFP1p2Qys0P0p6b3VxOWFhcT1UYTJQTEJnaHE9NWhKdURKRW9LdF8wTkFEdFRQQkIwRUQrbGQ/eXFIMHNCWlg/YzI3VnNaM1hIfktfb11MVz98Y2FpMTksZ24rRkxpMnVVW1d0dWVKUTZRLGs9JW5qWGI1a0M4bS92ZHVfRz9DMWtzV3dlalhwOU1sMTl8bnZXZkQyVU05SkpCODhSOVBofEddaF9ndytzeER3TFhIdkJXbGw3akpxQnA0P1RmWFpBZix3dEYtS212WjdYNS5KTU16MXM/cGZLa3NZVmFsej09Zjh3RVtDVEt4UFZZcldpLW1ZdHJ3fDNQclRNeU1EMSZXRCwsLXZvcXU5bUlqQnM='}]);
_stq.push([ 'clickTrackerInit', '14523885', '11733' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.315 seconds
	125360 bytes batcached for 300 seconds
-->
